<!DOCTYPE html>
<!-- NewsCode WordPress Theme - Sherif Ali (bbosa) - http://themeforest.net/user/bbosa - http://wp-bbosa.com - http://wordpress.org -->
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta name="yandex-verification" content="ffc4927fd656848b" />
<link href=”https://plus.google.com/113852146873560553905” rel=”publisher” />
	<meta charset="UTF-8">
<!--OPEN GRAPH TWITTER-->


<meta property="og:title" content="  La commercialisation du Nokia 8.3 5G approche !"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/"/>        

<meta property="og:image" content="https://nokians.fr/wp-content/uploads/2020/05/nokia_8_3_5G-DESIGN-mobile-640x480.jpg"/>

<meta property="og:site_name" content="Nokians &#8211; La parole aux fans de Nokia"/>
<meta property="og:description" content=""/>
<meta name="twitter:card" value="summary_large_image" />
<meta name="twitter:site" content="@NokiansFr" />
<meta name="twitter:title" content="  La commercialisation du Nokia 8.3 5G approche !" />
<meta name="twitter:description" content=""/>

<meta name="twitter:image" content="https://nokians.fr/wp-content/uploads/2020/05/nokia_8_3_5G-DESIGN-mobile-640x480.jpg" />
<meta name="twitter:url" content="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" />

<!-- FIN OPEN GRAPH TWITTER -->

	
  <!-- Meta Viewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://nokians.fr/xmlrpc.php">
    
  
  
    
  
   

<style>.bb_page-inner .bb-top-header {
    padding: 10px 0 0 0;
}

.white .head {
    padding:0;
}

.bb_page-inner .img-post {
 height: 250px;   
}

.white .post_title_meta {
    padding: 0 20px 0px 20px; 
}
.white .post-heading, .white .post_title_meta { border-top: 0; }

.logo img, .logo-site img {
    max-height: 100px;
}

.fea-item {height:300px;}
.fea-item-big {height:150px;}
.feature-title h3 a {font-size:14px;}

.row .cat-fe { padding:10px 0 0 0;}

.puerto-menu li a strong { font-size:15px;}

.comment-wrapper .comment-inner .comment-reply-link {
    display:inline-block;
}
.aboutpage .avatar {
    display: inline;
    float:left;
    margin-right:10px;
    width: 165px;
}

.aboutpage h3 {
    padding-top: 25px;
}

.no-select {
-moz-user-select: none; /* Firefox */
-ms-user-select: none; /* Internet Explorer */
-khtml-user-select: none; /* KHTML browsers (e.g. Konqueror) */
-webkit-user-select: none; /* Chrome, Safari, and Opera */
-webkit-touch-callout: none; /* Disable Android and iOS callouts*/
}

.badges { display: inline-block; float:left; margin: 0 10px 0 0;}

.badge_1 {
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) no-repeat;
}

.badge_10 {
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -60px -0px no-repeat;
}

.badge_25 {
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -120px -0px no-repeat;
}

.badge_50{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -180px -0px no-repeat;
}

.badge_3mois{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -240px -0px no-repeat;
}

.badge_symbian{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -300px -0px no-repeat;
}

.badge_meego{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -360px -0px no-repeat;
}

.badge_wp{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -420px -0px no-repeat;
}

.badge_qualitat{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -480px -0px no-repeat;
}

.badge_gamer{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -540px -0px no-repeat;
}

.badge_king{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -600px -0px no-repeat;
}

.badge_bretzel{
display: inline-block;
height: 60px; width: 60px; margin: 0; padding: 0;
background: url(../badges.png) -660px -0px no-repeat;
}

.fb-like span{overflow:visible !important; width:450px !important; margin-right:-370px;}


.feature-title-full h3 {
    font-size: 35px !important;
}


.wp-polls IMG, .wp-polls LABEL, .wp-polls INPUT, .wp-polls-loading IMG, .wp-polls-image IMG {
 display:inline !important;   
}

#bb_page_mobile #bb_page {
    min-width:400px;
}

#bb_home .feature-title h3 a, #bb_home .feature-title h2 a {
 text-transform: none;
 font-weight:normal;
}

.bb_list_home .type-list h3 a, .post-header .post-heading .head {
 line-height:1.2;
 text-transform: none;
 font-weight:normal;
}</style>
<script>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</script></script>	<!--[if lt IE 9]>
	<script src="https://nokians.fr/wp-content/themes/news-code/assets/js/html5.js"></script>
	<![endif]-->
	<title>La commercialisation du Nokia 8.3 5G approche ! &#8211; Nokians &#8211; La parole aux fans de Nokia</title>
<link rel="alternate" type="application/rss+xml" title="Nokians - La parole aux fans de Nokia &raquo; Flux" href="https://nokians.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nokians - La parole aux fans de Nokia &raquo; Flux des commentaires" href="https://nokians.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nokians - La parole aux fans de Nokia &raquo; La commercialisation du Nokia 8.3 5G approche ! Flux des commentaires" href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/feed/" />
<link rel='publisher' href='https://plus.google.com/113852146873560553905/' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/nokians.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.23"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptchStylesheet-css'  href='https://nokians.fr/wp-content/plugins/captcha/css/style.css?ver=4.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://nokians.fr/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://nokians.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://nokians.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nokians.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='BB-style-css'  href='https://nokians.fr/wp-content/themes/news-code/style.css?ver=4.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='BB-bootstrap-css'  href='https://nokians.fr/wp-content/themes/news-code/assets/css/bootstrap.min.css?ver=4.4.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/nokians.fr\/wp-admin\/admin-ajax.php","nonce":"64465c6302","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nokians.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://nokians.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://nokians.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nokians.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nokians.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.23" />
<link rel="canonical" href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" />
<link rel='shortlink' href='https://nokians.fr/?p=61340' />
<link rel="alternate" type="application/json+oembed" href="https://nokians.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnokians.fr%2F2020%2F08%2F09%2Fla-commercialisation-du-nokia-8-3-5g-approche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nokians.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnokians.fr%2F2020%2F08%2F09%2Fla-commercialisation-du-nokia-8-3-5g-approche%2F&#038;format=xml" />
<meta name="news_keywords" content="Nokia 8.3 5G"><style>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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #282828; }
</style>
<link rel="amphtml" href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/amp/" /><link rel="icon" href="https://nokians.fr/wp-content/uploads/2015/02/cropped-logo-nokians-carre-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nokians.fr/wp-content/uploads/2015/02/cropped-logo-nokians-carre-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nokians.fr/wp-content/uploads/2015/02/cropped-logo-nokians-carre-180x180.png" />
<meta name="msapplication-TileImage" content="https://nokians.fr/wp-content/uploads/2015/02/cropped-logo-nokians-carre-270x270.png" />

</head>
<body class="single single-post postid-61340 single-format-standard custom-background cookies-not-set">


 <div id="bb_page_mobile">
    <nav id="nav" role="navigation">
        <div class="block">
            <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-close"></i></a>
        </div>
    </nav>
<div id="bb_page" class="hfeed site">
<div class="bb_page-inner">

 
 

<div class="bb-top-header">
<!-- sider ticker -->
 <div class="col-md-12 center">
<div class="row">
 <div class="logo">
               <a href="https://nokians.fr/"><img src="https://nokians.fr/wp-content/uploads/2015/02/logo-nokians-20.png" alt="Nokians &#8211; La parole aux fans de Nokia logo"/></a>
            </div>
  </div>
</div><!-- slider ticker -->
 <div class="col-md-12 center">    
        <div class="ad-970-header ads-1200 center">
                  </div><!--ad-970-->
        <!-- ads for responsive 300x250 -->
        <div class="ad-300-header center">
                  </div><!--ad-970-->
   </div>

</div>


   




<div class="b-top2">
  <div class="container">
  <a class="nav-btn" id="nav-open-btn" href="#nav"><i class="fa fa-bars"></i></a>
    <div class="row">
      <div class="col-md-12">
        <div class="row">
            <div id="logo-small" class="logo">
               <a href="https://nokians.fr/"><img src="https://nokians.fr/wp-content/uploads/2015/02/logo-nokians-20.png" alt="Nokians &#8211; La parole aux fans de Nokia logo"/></a>
              </div>
    <div id="bb-mega" class="nav" role="navigation">
                                                    <nav class="menu-header-container"><ul id="menu-header" class="puerto-menu"><li id="menu-item-38870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://nokians.fr" class="hover"><strong>Accueil</strong></a></li>
<li id="menu-item-50365" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/les-tests-des-produits-nokia-mobiles-tablettes-withings/" class="hover"><strong>Tests Produits</strong></a></li>
<li id="menu-item-50149" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/goodies/" class="hover"><strong>Goodies</strong></a></li>
<li id="menu-item-38886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://nokians.fr/category/a-propos-du-blog/" class="hover"><strong>Blog</strong></a><ul class="sub-links">	<li id="menu-item-38888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/tchat/" class="hover"><strong>Tchat&rsquo;</strong></a></li>
	<li id="menu-item-38891" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/about/" class="hover"><strong>A propos</strong></a></li>
	<li id="menu-item-38890" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/contact/" class="hover"><strong>Contact</strong></a></li>
	<li id="menu-item-38889" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/la-galerie-des-fans/" class="hover"><strong>La galerie des fans</strong></a></li>
</ul></li>
<li id="menu-item-51292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://nokians.fr/aide-lumia/bons-plans/" class="hover"><strong>Bons plans</strong></a></li>
<li id="menu-item-38887" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nokians.fr/wp-login.php" class="hover"><strong>Connexion</strong></a></li>
</ul></nav>                      </div>
                      </div>
                    </div>
                  </div>
                </div>
<div id="toggle-search" class="header-button"><i class="fa fa-search"></i></div>
<form id="search-form" action="https://nokians.fr/">
        <fieldset>
          <input name="s" type="Search" placeholder="Search....." />
        </fieldset>
        <input type="submit" value="Ok" />
</form>
</div>

<div class="news-ticker">

     <div class="BreakingNewsController easing col-md-8" id="breakingnews1">
     <div class="row">
          <div class="bn-title"></div>
            <ul id="js-news" class="js-hidden">
                          <li class="news-item"><a href="https://nokians.fr/2020/03/19/nokia-mobile-presente-le-nokia-8-3-5g/" rel="bookmark">Nokia Mobile présente le Nokia 8.3 5G</a></li>
              <li class="news-item"><a href="https://nokians.fr/2019/12/11/copenhague-a-travers-lobjectif-du-nokia-7-2/" rel="bookmark">Copenhague à travers l&rsquo;objectif du Nokia 7.2</a></li>
              <li class="news-item"><a href="https://nokians.fr/2019/12/05/hmd-presente-le-nokia-2-3/" rel="bookmark">HMD présente le Nokia 2.3</a></li>
              <li class="news-item"><a href="https://nokians.fr/2019/12/03/bucarest-sous-lobjectif-du-nokia-7-2/" rel="bookmark">Bucarest sous l&rsquo;objectif du Nokia 7.2</a></li>
              <li class="news-item"><a href="https://nokians.fr/2019/11/11/quelques-photos-capturees-avec-le-nokia-7-2/" rel="bookmark">Quelques photos capturées avec le Nokia 7.2</a></li>
              <li class="news-item"><a href="https://nokians.fr/2019/10/30/presentation-deballage-et-photos-du-nokia-7-2/" rel="bookmark">Présentation, déballage et photos du Nokia 7.2</a></li>
           </ul>
        </div>
      </div>

         <div class="social-site col-md-4 col-xs-12">
          <div class="share-bottom center">
             
           <a class="c-fa" href="http://www.facebook.com/nokiansfr"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="http://www.twitter.com/nokiansfr"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="https://plus.google.com/113852146873560553905/"><i class="fa fa-google-plus"></i></a>

                                                        </div>
       </div>

</div>

		<div id="bb_home" class="main-content"><div class="breadcrumbs flat" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://nokians.fr/" rel="v:url" property="v:title"><i class="fa fa-home"></i></a><span typeof="v:Breadcrumbs"><a rel="v:url" property="v:title" href="https://nokians.fr/category/a-propos-de-nokia/">Nokia</a></span><span typeof="v:Breadcrumbs"><a rel="v:url" property="v:title" href="https://nokians.fr/category/a-propos-de-nokia/hmd/">HMD</a></span><a href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/">La commercialisation du Nokia 8.3 5G approche !</a></div><!-- .breadcrumbs --> 

    <figure class="media-object img-post" style="background-image:url(https://nokians.fr/wp-content/uploads/2020/05/nokia_8_3_5G-DESIGN-mobile.jpg) ;">
    <div class="wrap clearfix">     
      <span class="cat-post">
      <i class="fa fa-binoculars"></i>&nbsp;&nbsp;<a href="https://nokians.fr/category/a-propos-de-nokia/hmd/" >HMD</a>      </span>   
          <header class="post-header-big">
          <div class="post-header">
          <div class="post-heading  whites col-md-8  bb-pads">
<div class="col-md-12">
<h1 class="head">La commercialisation du Nokia 8.3 5G approche !</h1>
<span class="entry-date">IN
      <a href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" rel="bookmark">
      <time class="entry-date" datetime="2020-08-09T16:04:34+00:00">9 août 2020</time>
      </a></span> <span class="byline">
      <span class="author vcard">BY
      <a class="url fn n" href="https://nokians.fr/author/nsuffys/" rel="author">Nicolas</a>
      </span>
      </span><span class="bb-view">401&nbsp;views</span>
<span class="comments-link"><a href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/#respond">Leave a comment</a></span>

</div>
</div>      
        </div>
                    </header>
 
     </div>

   </figure>

 

 
     <div class="container">                
	    <article id="post-61340" class="col-sm-12 col-xs-12 col-md-8 post-61340 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-hmd tag-nokia-8-3-5g">
  
                 <div class="white ">
                        <div class="top-post-meta bb-pads">

 <span class="post-cat">
		<a href="https://nokians.fr/category/a-propos-de-nokia/hmd/" style="background-color:;">HMD</a>
	</span>
                 </div> 


  

<!-- BOUTONS FACEBOOK-TWITTER-->
<div class="partage">
	<div class="fb-like" data-href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;"></div>
	<div style="float:left; margin:5px 0 0 15px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="NokiansFr" style="top:4px;">Tweet</a></div>
</div>
<!-- BOUTONS FACEBOOK-TWITTER-->


<div class="content">

        
        <p>Quatre mois après sa présentation en pleine période de pandémie de Covid-19, le Nokia 8.3 5G devrait être commercialisé dans les jours à venir.</p>
<p>En effet, le Chief Product Officer de HMD Global, Juho Sarvikas, a posté sur son compte Twitter une courte vidéo du Nokia 8.3 5G mettant en avant les reflets au dos du smartphone.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Stunning Nokia 8.3 5G captured with Nokia 8.3 5G. I think the team did a great job with the Polar Night colour &amp; finish, definitely gives me the northern lights vibe from back home &#x1f1eb;&#x1f1ee;☀️&#x1f30c; <a href="https://t.co/dcFPMUUvNu">pic.twitter.com/dcFPMUUvNu</a></p>
<p>— Juho Sarvikas (@sarvikas) <a href="https://twitter.com/sarvikas/status/1292250992675676160?ref_src=twsrc%5Etfw">August 9, 2020</a></p></blockquote>
<p><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p>Le Nokia 8.3 est propulsé par un processeur Qualcomm Snapdragon 765G épaulé par 6 Go ou 8 Go de RAM LPDDR4X et 64 Go ou 128 Go de mémoire de stockage extensible par microSD. Il possède un grand écran de 6.81 pouces, Full HD+ au format 20:9. Côté photo, il embraque un capteur principal de 64 Mpx f/1.89, accompagné d&rsquo;un ultra gand angle de 12 Mpx f/2.2 à 120°, un capteur de profondeur de 2 Mpx et un capteur macro de 2 Mpx (3.6 cm minimum) Le capteur frontal logé dans un poinçon en haut à gauche de l&rsquo;écran fait quant-à lui 24 Mpx f/2.0 avec optiques ZEISS. L&rsquo;autonomie est garantie par une batterie de 4500 mAh avec charge rapide en 18 Watts.</p>
<p><strong>Disponibilité et prix</strong></p>
<p>En France, le Nokia 8.3 5G sera <strong>disponible à partir de l’été 2020</strong> en coloris Nuit Polaire <strong>à partir de 599€</strong> pour les versions 6Go / 64Go RAM / ROM et <strong>649€</strong> pour les versions 8 Go / 128 Go.</p>
  
    </div>
  
 
<!-- BOUTONS FACEBOOK-TWITTER-->
<div class="partage" style="width:400px; height:75px;">
	<div class="fb-like" data-href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;"></div>
	<div style="float:left; margin:5px 0 0 15px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="NokiansFr" style="top:4px;">Tweet</a></div>
</div>
<!-- BOUTONS FACEBOOK-TWITTER-->
 
 
             <div class="tags-post">
                  
                 <div class="tag-cloud"> <strong> RELATED ITEMS</strong><a href="https://nokians.fr/tag/nokia-8-3-5g/" rel="tag">Nokia 8.3 5G</a></div>             </div>
			 
<!-- LIKE BOX FACEBOOK-->	

<div class="fb-like-box" data-href="https://www.facebook.com/nokiansfr" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true" style="margin-bottom:10px; float:left;"></div>

<!-- LIKE BOX FACEBOOK-->				 
			 
			 
			 
                      
	<div class="section">
<div class="header-author">
        <div class="headauthor"><span>Author Bio</span></div>
        </div>
    <div id="author-warrap" class="col-md-12">
	  	<div class="author-box">
			<div class="col-md-2 avatar center">
			<a href="https://nokians.fr/author/nsuffys/">
			<img src="https://nokians.fr/wp-content/uploads/avatars/3/73c8b126782d53afc00c9c37b5f1b092-bpthumb.jpg" alt="" class="avatar user-3-avatar" width='120' height='120' />			</a>
			</div>
			<div class="col-md-10">
			<h4><a href="https://ugeek.fr/" title="Aller sur le site de Nicolas" rel="author external">Nicolas</a></h4>
						<p>Co-fondateur de nokians.fr et fondateur de JollaFr.org &amp; Ugeek.fr.
Meilleur Fan 2010 de la page Nokia France sur Facebook.
Contrôleur Télécom et geek Linuxien.
Maintient Nokians seul depuis fin 2019.
Vous pouvez me contacter personnellement : nsuffys [AT] gmail [DOT] com</p>
			
<div class="author-socials">
													  </div>
	  </div>
		</div>
	</div>
</div>
       

   <!-- post-extra -->
              <div class="row"> 
  <div class="col-md-12 col-sm-12 bb_border_bottom">
  
        <div class="ad-970-post center bb_padding_30">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AutoPub -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1322468888966855"
     data-ad-slot="9451396891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- apres article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1322468888966855"
     data-ad-slot="9077554893"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><!--ad-970-->
      </div> 
   </div>
   
      <div id="comments">
          				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/?PHPSESSID=l2dfff5lmtieg8212pqa84pf66#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://nokians.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" name="PHPSESSID" value="l2dfff5lmtieg8212pqa84pf66" />
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<p class="cptch_block"><br />	<input type="hidden" name="cptch_result" value="i7M=" /><input type="hidden" value="Version: 2.4" />
	<input type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" style="width:20px;margin-bottom:0;display:inline;font-size: 12px;width: 30px;" /> &minus; six = 0</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='61340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f956dda4fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>				</form>
					</div><!-- #respond -->
		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>  


  </div>
 
  </article>
<div class="col-md-4 pad_top_30 col-xs-12">
     <div id="home-sidebar" class="home-sidebar widget-area" role="complementary">
    <a href='https://amzn.to/2AL3DTQ'><img src='http://nokians.fr/wp-includes/mobilesnokia.jpg' /></a><aside id="bb-cats-dark-3" class="home-widget widget-latest-articles"><div class="page-bulider-header"><h3 class="head"><span></span>Articles récents</h3></div>        
           <div class="wid-dark">
                 <article class="fea-1">
                <div class="feature-inner">
                <a class="fea-item-big"  href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" rel="bookmark"><img src="https://nokians.fr/wp-content/uploads/2020/05/nokia_8_3_5G-DESIGN-mobile-960x650.jpg" alt=""></a>
        <div class="feature-title">
            <h3><a href="https://nokians.fr/2020/08/09/la-commercialisation-du-nokia-8-3-5g-approche/" rel="bookmark">La commercialisation du Nokia 8.3 5G approche !</a></h3> 
           <div class="p-hiden">
           <p>Quatre mois après sa présentation en pleine période de pandémie de Covid-19, le Nokia</p>
           </div>
            </div>
        <div class="sh-feature"></div>
                <span class="cat-fe">
		<a href="https://nokians.fr/category/a-propos-de-nokia/hmd/" style="background-color:;">HMD</a>
	</span>

</div>
            </article>
        
            <div class="row">
                <div class="bb_list pad_top_30">
              <ul>    
                 <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-3 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://nokians.fr/2020/08/07/nokia-mobile-hmd-global-nomme-alain-lejeune-au-poste-de-directeur-des-operations-mondiales/" rel="bookmark">
                                          <img src="https://nokians.fr/wp-content/uploads/2020/08/Alain-Lejeune-HMD-380x300.jpeg" alt="">
                        </a>
                                                                     </figure>
            
             </div>
             <div class="col-md-8 col-xs-9 row"> 
             <div class="pad-list"> 
                <header class="type-list">
                    <h4 class="entry-title"><a href="https://nokians.fr/2020/08/07/nokia-mobile-hmd-global-nomme-alain-lejeune-au-poste-de-directeur-des-operations-mondiales/" rel="bookmark">Nokia Mobile (HMD Global) nomme Alain Lejeune au poste de Directeur des Opérations Mondiales</a></h4>
                    <div class="bb-meta">
                        <span>7 août 2020</span>&nbsp;&nbsp;
                        <span>By&nbsp;<a href="https://ugeek.fr/" title="Aller sur le site de Nicolas" rel="author external">Nicolas</a></span>
                    </div>
                </header>
                
                 

              </div> 
              </div>

            </article>
           </li> 
          
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-3 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://nokians.fr/2020/07/28/nokia-devrait-annoncer-des-nouveaux-smartphones-lors-de-lifa-2020/" rel="bookmark">
                                          <img src="https://nokians.fr/wp-content/uploads/2017/01/Nokia-6-Back-Logo-380x300.jpg" alt="">
                        </a>
                                                                     </figure>
            
             </div>
             <div class="col-md-8 col-xs-9 row"> 
             <div class="pad-list"> 
                <header class="type-list">
                    <h4 class="entry-title"><a href="https://nokians.fr/2020/07/28/nokia-devrait-annoncer-des-nouveaux-smartphones-lors-de-lifa-2020/" rel="bookmark">Nokia devrait annoncer des nouveaux smartphones lors de l&rsquo;IFA 2020</a></h4>
                    <div class="bb-meta">
                        <span>28 juillet 2020</span>&nbsp;&nbsp;
                        <span>By&nbsp;<a href="https://ugeek.fr/" title="Aller sur le site de Nicolas" rel="author external">Nicolas</a></span>
                    </div>
                </header>
                
                 

              </div> 
              </div>

            </article>
           </li> 
          
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-3 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://nokians.fr/2020/07/22/nokia-et-flipkart-vont-lancer-une-box-tv-sous-android/" rel="bookmark">
                                          <img src="https://nokians.fr/wp-content/uploads/2017/01/Nokia-6-Back-Logo-380x300.jpg" alt="">
                        </a>
                                                                     </figure>
            
             </div>
             <div class="col-md-8 col-xs-9 row"> 
             <div class="pad-list"> 
                <header class="type-list">
                    <h4 class="entry-title"><a href="https://nokians.fr/2020/07/22/nokia-et-flipkart-vont-lancer-une-box-tv-sous-android/" rel="bookmark">Nokia et Flipkart vont lancer une box TV sous Android</a></h4>
                    <div class="bb-meta">
                        <span>22 juillet 2020</span>&nbsp;&nbsp;
                        <span>By&nbsp;<a href="https://ugeek.fr/" title="Aller sur le site de Nicolas" rel="author external">Nicolas</a></span>
                    </div>
                </header>
                
                 

              </div> 
              </div>

            </article>
           </li> 
          
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-3 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://nokians.fr/2020/07/08/android-10-go-en-cours-de-deploiement-pour-le-nokia-1/" rel="bookmark">
                                          <img src="https://nokians.fr/wp-content/uploads/2019/12/nokia_C1-BATTERY-mobile-380x300.jpg" alt="">
                        </a>
                                                                     </figure>
            
             </div>
             <div class="col-md-8 col-xs-9 row"> 
             <div class="pad-list"> 
                <header class="type-list">
                    <h4 class="entry-title"><a href="https://nokians.fr/2020/07/08/android-10-go-en-cours-de-deploiement-pour-le-nokia-1/" rel="bookmark">Android 10 Go en cours de déploiement pour le Nokia 1</a></h4>
                    <div class="bb-meta">
                        <span>8 juillet 2020</span>&nbsp;&nbsp;
                        <span>By&nbsp;<a href="https://ugeek.fr/" title="Aller sur le site de Nicolas" rel="author external">Nicolas</a></span>
                    </div>
                </header>
                
                 

              </div> 
              </div>

            </article>
           </li> 
          
          <li class="col-md-12">
            <article class="bb-list">
              <div class="col-md-4 col-xs-3 list-img">
         
                <figure class="media-object mas2 center"> <a href="https://nokians.fr/2020/07/06/tentez-de-tester-le-nokia-5-3-grace-a-nokia-mobile-france/" rel="bookmark">
                                          <img src="https://nokians.fr/wp-content/uploads/2020/03/Nokia-53-380x300.png" alt="">
                        </a>
                                                                     </figure>
            
             </div>
             <div class="col-md-8 col-xs-9 row"> 
             <div class="pad-list"> 
                <header class="type-list">
                    <h4 class="entry-title"><a href="https://nokians.fr/2020/07/06/tentez-de-tester-le-nokia-5-3-grace-a-nokia-mobile-france/" rel="bookmark">Tentez de tester le Nokia 5.3 grâce à Nokia Mobile France</a></h4>
                    <div class="bb-meta">
                        <span>6 juillet 2020</span>&nbsp;&nbsp;
                        <span>By&nbsp;<a href="https://ugeek.fr/" title="Aller sur le site de Nicolas" rel="author external">Nicolas</a></span>
                    </div>
                </header>
                
                 

              </div> 
              </div>

            </article>
           </li> 
          
              </ul>
    </div>
  </div>
</div>
        </aside>    <aside id="recent-comments-4" class="home-widget widget_recent_comments"><div class="page-bulider-header"><h3 class="head"><span></span>Commentaires récents</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Banbara</span> dans <a href="https://nokians.fr/2020/08/07/nokia-mobile-hmd-global-nomme-alain-lejeune-au-poste-de-directeur-des-operations-mondiales/#comment-184436">Nokia Mobile (HMD Global) nomme Alain Lejeune au poste de Directeur des Opérations Mondiales</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ugeek.fr/' rel='external nofollow' class='url'>Nicolas</a></span> dans <a href="https://nokians.fr/2020/08/07/nokia-mobile-hmd-global-nomme-alain-lejeune-au-poste-de-directeur-des-operations-mondiales/#comment-184430">Nokia Mobile (HMD Global) nomme Alain Lejeune au poste de Directeur des Opérations Mondiales</a></li><li class="recentcomments"><span class="comment-author-link">morgan</span> dans <a href="https://nokians.fr/2020/08/07/nokia-mobile-hmd-global-nomme-alain-lejeune-au-poste-de-directeur-des-operations-mondiales/#comment-184429">Nokia Mobile (HMD Global) nomme Alain Lejeune au poste de Directeur des Opérations Mondiales</a></li><li class="recentcomments"><span class="comment-author-link">Andy</span> dans <a href="https://nokians.fr/2020/01/21/nokia-2-2-nokia-5-1-plus-nokia-5-et-nokia-6-deploiement-en-cours-de-la-mise-a-jour-de-securite-android-de-janvier-2020/#comment-184405">Nokia 2.2, Nokia 5.1 Plus, Nokia 5 et Nokia 6 : déploiement en cours de la mise à jour de sécurité Android de Janvier 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ugeek.fr/' rel='external nofollow' class='url'>Nicolas</a></span> dans <a href="https://nokians.fr/2020/07/28/nokia-devrait-annoncer-des-nouveaux-smartphones-lors-de-lifa-2020/#comment-184404">Nokia devrait annoncer des nouveaux smartphones lors de l&rsquo;IFA 2020</a></li></ul></aside>  </div><!-- #primary-sidebar -->
</div>
</div> </div>  
<footer id="colophon" class="site-footer" role="contentinfo" >
<div class="col-md-4">
</div>
<div class="col-md-4">

</div>

<div class="col-md-4">

 
</div>
</footer><!-- #colophon -->
  <div class="b-bottom">
   <div class="col-md-12">
    <div class="b-copyright col-md-8">
            Toutes les marques citées appartiennent à leurs propriétaires respectifs.           </div><!-- .b-copyright -->
      <div class="social-site col-md-4">
          <div class="share-bottom center">
            
           <a class="c-fa" href="http://www.facebook.com/nokiansfr"><i class="fa fa-facebook"></i></a>

                      
           <a class="c-tw" href="http://www.twitter.com/nokiansfr"><i class="fa fa-twitter"></i></a>

                      
           <a class="c-go" href="https://plus.google.com/113852146873560553905/"><i class="fa fa-google-plus"></i></a>

                                                        </div>
       </div><!-- .social-site -->
    </div><!-- .col-md-12 -->
  </div><!-- #b-bottom -->
<a href="#" class="scrollToTop"><i class="fa fa-chevron-up"></i></a>
</div><!-- .page-inner -->
</div><!-- #page -->
</div><!-- #bb_page_mobile -->
<!-- JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->

	<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<link rel='stylesheet' id='slickquiz_css-css'  href='https://nokians.fr/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='https://nokians.fr/wp-content/plugins/slickquiz/css/front.css?ver=4.4.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/nokians.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nokians.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://nokians.fr/wp-includes/js/comment-reply.min.js?ver=4.4.23'></script>
<script type='text/javascript' src='https://nokians.fr/wp-content/themes/news-code/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://nokians.fr/wp-content/themes/news-code/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://nokians.fr/wp-content/themes/news-code/assets/js/custom.js'></script>
<script type='text/javascript' src='https://nokians.fr/wp-content/themes/news-code/assets/js/owl.js'></script>
<script type='text/javascript' src='https://nokians.fr/wp-includes/js/wp-embed.min.js?ver=4.4.23'></script>
<script async="async" type='text/javascript' src='https://nokians.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://nokians.fr/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.4.23'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	
<!--SDK facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--fin SDK facebook-->

<!--SDK Twitter-->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>	
<!--SDK Twitter-->
	
	
</body>
</html>